I have a legacy system and I want to know if I should keep the drivers that say systems that use DuetPkg.

Someone told me that the new opencore update included duetpkg and that you don't need to add it to legacy systems. What do I do now? Keep drivers for legacy? Or remove them.

submitted by /u/XoneSogie720
[link] [comments]
Whatsapp