Getting this error after attempting a Kaby Lake vanilla install. What is this?

Getting this error after attempting a Kaby Lake vanilla install. What is this? submitted by /u/ILovePrezels
[link] [comments]
Whatsapp