What kexts should I use for macOS 10.6?

Hello, I am planning on making a Legacy Hackintosh on my ThinkPad T420, but I am wondering what I use instead of WhateverGreen & Lilu and all of the kexts that require 10.8 and above.

Thank you.

submitted by /u/HomestarTheRunner
[link] [comments]
Whatsapp